TAIGA, Chien Nordique
Bonjour et Bienvenue sur le forum Taiga

Nous allons voulu faire de ce forum la représentation d'une grande chaîne de solidarité envers tous les chiens de races nordiques qui nous appellent à l'aide.

Sachez ainsi que votre inscription fait de vous un membre à part entière de cette chaîne.

Nous vous souhaitons un bon surf sur Taiga Passion Nordiques

Cordialement


passion chiens nordiques
 

AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez
 

 plantage au demarrage du forum taiga

Aller en bas 
AuteurMessage
evangeline
loup arctique
evangeline

Féminin
Nombre de messages : 2145
Age : 49
Localisation : haut-rhin
Date d'inscription : 28/02/2009

plantage au demarrage du forum taiga Empty
MessageSujet: plantage au demarrage du forum taiga   plantage au demarrage du forum taiga Icon_minitimeVen 9 Oct 2009 - 13:36

Bonjour,

Je voulais savoir si comme moi cela doit faire une semaine à peu près souvent quand je veux me connecter sur le forum Taiga ben ça plante j'ai un message qui me met qu'il y a un problème ave le serveur
Revenir en haut Aller en bas
madame reboussin
Ours Polaire
madame reboussin

Féminin
Nombre de messages : 1060
Age : 71
Localisation : romaiville93230
Emploi : retraitee
Date d'inscription : 14/12/2008

plantage au demarrage du forum taiga Empty
MessageSujet: Re: plantage au demarrage du forum taiga   plantage au demarrage du forum taiga Icon_minitimeVen 9 Oct 2009 - 13:50

oui moi aussi c est un panneau vert ecrit en plusieurs langues plantage au demarrage du forum taiga Hein362
Revenir en haut Aller en bas
LUDO
Chef de Meute
LUDO

Masculin
Nombre de messages : 5313
Age : 49
Localisation : LOIN DES CONS MAIS ILS SE RAPPROCHENT DE PLUS EN PLUS !!!
Loisirs : FARNIENTE
Date d'inscription : 15/07/2005

plantage au demarrage du forum taiga Empty
MessageSujet: Re: plantage au demarrage du forum taiga   plantage au demarrage du forum taiga Icon_minitimeVen 9 Oct 2009 - 14:04

Communiqué de Forum Actif

Chers utilisateurs,

Votre service Forumactif subit depuis quelques jours des problèmes de lenteur ou d’indisponibilité. Ces problèmes sont apparus lorsque nous avons installé les nouveaux serveurs. Il s’agit ici d’un problème matériel que nous nous efforçons au plus vite de réparer. C’est dans ce but que nous vous annonçons une maintenance totale de notre service ce Vendredi 9 octobre 2009 au matin. Vos forums (ce forum de support inclus) ne seront plus disponibles pendant un laps de temps compris entre 20 et 60 minutes.
Ne vous inquiétez pas, il s’agit d’une manipulation de routine, il n’ya donc aucun risque de pertes de données pour vos forums.

Veuillez nous excuser pour les désagréments occasionnés.

..................
Revenir en haut Aller en bas
http://rougesgarrigues.oldiblog.com
evangeline
loup arctique
evangeline

Féminin
Nombre de messages : 2145
Age : 49
Localisation : haut-rhin
Date d'inscription : 28/02/2009

plantage au demarrage du forum taiga Empty
MessageSujet: Re: plantage au demarrage du forum taiga   plantage au demarrage du forum taiga Icon_minitimeVen 9 Oct 2009 - 18:44

ok merci beaucoup pour l'info ça me rassure ce n'est pas mon ordi ou ma connexion internet qui déconne Mr. Green
Revenir en haut Aller en bas
Anne-Laure
loup arctique
Anne-Laure

Féminin
Nombre de messages : 2724
Age : 34
Localisation : allier
Loisirs : pêche, promenades avec mes loups, photos, nature
Date d'inscription : 08/11/2008

plantage au demarrage du forum taiga Empty
MessageSujet: Re: plantage au demarrage du forum taiga   plantage au demarrage du forum taiga Icon_minitimeVen 9 Oct 2009 - 18:52

oui c'est la galere en ce moment! pas pu me connecter avant 11h30 ce matin sniff!!!!!
Revenir en haut Aller en bas
elislb
Ours Polaire


Féminin
Nombre de messages : 1597
Age : 70
Localisation : Val de marne
Date d'inscription : 21/07/2008

plantage au demarrage du forum taiga Empty
MessageSujet: Re: plantage au demarrage du forum taiga   plantage au demarrage du forum taiga Icon_minitimeLun 12 Oct 2009 - 21:00

On peut se connecter mais pas possible d'ouvrir les posts. plantage au demarrage du forum taiga Cabug
Revenir en haut Aller en bas
frederic
plantage au demarrage du forum taiga Admin110
frederic

Masculin
Nombre de messages : 15271
Age : 55
Localisation : RP
Emploi : Informatique
Loisirs : Mon loup, informatique, detection de loisirs, photos, randonnées
Fonction dans la PA : Agitateur positif
Date d'inscription : 18/09/2007

plantage au demarrage du forum taiga Empty
MessageSujet: Re: plantage au demarrage du forum taiga   plantage au demarrage du forum taiga Icon_minitimeLun 12 Oct 2009 - 23:01

elislb a écrit:
On peut se connecter mais pas possible d'ouvrir les posts. plantage au demarrage du forum taiga Cabug

Ca va s'arranger !!
Revenir en haut Aller en bas
Invité
Invité



plantage au demarrage du forum taiga Empty
MessageSujet: Re: plantage au demarrage du forum taiga   plantage au demarrage du forum taiga Icon_minitimeLun 12 Oct 2009 - 23:26

moi c'etait pareil aussi je pouvais me connecter ou pas et puis impossible d'aller un post
mais maintenant sa va beaucoup mieux

:mains:
Revenir en haut Aller en bas
 
plantage au demarrage du forum taiga
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» quelles piles pour un Trumatic SL3002
» probleme de demarrage
» Nouveau Vito sur le forum !
» quel forum??
» Présentation de Piafette et de ce forum

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
TAIGA, Chien Nordique :: Le coin des Membres :: Général et Divers-
Sauter vers: